[Dirvish] Backup dies with out a trace

Michael Kindermann michael.kindermann at handy-games.com
Tue Mar 11 15:27:14 UTC 2008


Thanx for reply,
Sorry for the late answer, but only computer never go on strike.

I only wanted to know if this behaviour I described is well known.

Well, yes I did some google before I asked. We also tried different hardware before. And we also tried different kernels from sarge, etch and lenny. Not sid as wrote, this was a mistake. But may be I should try sid next. 
The Kernel Oops are different and I'm always to lazy to write down on a peace of paper.
I think it's the isci-device driver that's causing the problem. That's the next thing I'll try. And some stresstestings, to reproduce the fault.

Greets


Herer are my unshortened syslog from last weekend :-}

Mar  7 23:17:01 hg2 /USR/SBIN/CRON[20287]: (root) CMD (   cd / && run-parts --report /etc/cron.hourly)
Mar 10 08:13:36 hg2 syslogd 1.5.0#1: restart.


-- 
Michael Kindermann
Systemadministrator
HandyGames
 
_________________________________________
 
Mail: michael.kindermann at handy-games.com
 
_________________________________________ 
 
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/ms-tnef
Size: 15036 bytes
Desc: not available
Url : http://www.dirvish.org/pipermail/dirvish/attachments/20080311/e54a2243/attachment.bin 


More information about the Dirvish mailing list